Končí podpora Ubuntu 10.04 a 11.10

Před 3 roky bylo vydáno Ubuntu 10.04 LTS „Lucid Lynx“ a před 18 měsíci pak Ubuntu 11.10 „Oneiric Ocelot“. Podpora těchto verzí nyní však končí. Jestliže někdo z vás některou z těchto verzí ještě používá, musí si už s jejich aktualizacemi poradit sám nebo se konečně odhodlat k přechodu na vyšší a tedy podporovanou verzi.

Záložka pro permanentní odkaz.

Jedna reakce na Končí podpora Ubuntu 10.04 a 11.10

  1. menom říká:

    Amen .
    10.04 bol vydarený systém, ale dnes tu máme niečo elegantné – Náš – Váš obľúbený Linux Mint !