Bezpečnostná chyba v Java okrem MS Windows môže postihovať aj verzie Mac

Bezpečnostná chyba v Java, ktorej vážnosť pre užívateľov potvrdil CERT (Vulnerability Note VU#625617), okrem systémov MS Windows môže postihovať aj niektoré verzie operačných systémov Mac (pozri si o tomto viac). Je doporučené zakázať Java v uvedených operačných systémoch (v ich prehliadačoch), pretože podľa ďalších odkazov vraj postihuje aj rôzne verzie Java. Update správy: Kód pre tento exploit už niekoľko dní voľne pobehuje po Internete … Najnovšie pozri Java 7 Update 11.

Záložka pro permanentní odkaz.

Autor: dodoedo

"Američtí vědci zjistili, že občané věří všemu, co američtí vědci zjistili." Byť Slobodný znamená, že nepotrebuješ byť členom žiadnej záujmovej skupiny, a si nezamestnaný zo strany bankových kartelov.

Komentáře jsou uzavřeny.